Информация о совместимости продуктов

Заявлено обеими сторонами.
А хранит данные в Б.

Postgres Pro не ниже 9.5